<!DOCTYPE html><html
lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="177536015626619" /><meta
name="author" content="Renzo Fidel Beltran"><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="" /><title>Municipio realizó clausura preventiva a local comercial - Las Breñas Digital</title><link
rel="canonical" href="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/" /><link
rel="publisher" href="https://plus.google.com/u/0/b/113771060951339780661/113771060951339780661/posts"/><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Municipio realizó clausura preventiva a local comercial - Las Breñas Digital" /><meta
property="og:description" content="Una empresa que se dedica a la venta de agua envasada, habría sido clausurada preventivamente por el municipio. Ante una" /><meta
property="og:url" content="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/" /><meta
property="og:site_name" content="Las Breñas Digital" /><meta
property="article:publisher" content="https://www.facebook.com/lasbrenasdigital" /><meta
property="article:section" content="Politica" /><meta
property="article:published_time" content="2017-04-21T10:44:28-03:00" /><meta
property="fb:app_id" content="306655882792118" /><meta
property="og:image" content="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/04/agua-1.jpg" /><meta
property="og:image:width" content="700" /><meta
property="og:image:height" content="617" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Una empresa que se dedica a la venta de agua envasada, habría sido clausurada preventivamente por el municipio. Ante una" /><meta
name="twitter:title" content="Municipio realizó clausura preventiva a local comercial - Las Breñas Digital" /><meta
name="twitter:site" content="@LasBrenaDigital" /><meta
name="twitter:image" content="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/04/agua-1.jpg" /><meta
name="twitter:creator" content="@LasBrenaDigital" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Las Breñas Digital &raquo; Feed" href="http://www.lasbrenasdigital.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="Las Breñas Digital &raquo; RSS de los comentarios" href="http://www.lasbrenasdigital.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Las Breñas Digital &raquo; Municipio realizó clausura preventiva a local comercial RSS de los comentarios" href="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasbrenasdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='formidable-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/uploads/formidable/css/formidablepro.css?ver=321516' type='text/css' media='all' /><link
rel='stylesheet' id='wp-color-picker-css'  href='http://www.lasbrenasdigital.com.ar/wp-admin/css/color-picker.min.css?ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='colorbox-css-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/assets/libs/colorbox/colorbox.css?ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='rpw-css-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/assets/css/style.css?ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='rpw-theme-58fa2320737ca-css-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/css/style.css?ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='colormag_style-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/style.css?ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/assets/libs/colorbox/jquery.colorbox-min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/assets/libs/iris/iris.min.js?ver=4.7.3'></script> <script type='text/javascript'>/*  */
var rpw_gapi = {"enabledGoogleMapsApi":"1","existsGoogleApiKey":"","emptyGoogleApiKeyMessage":"Google API key is required. Please, enter valid Google API Key in the \"API\" tab."};
/*  */</script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/assets/js/googlemap.js?ver=4.7.3'></script> <script type='text/javascript'>/*  */
var ajax_rpw = {"base_url":"http:\/\/www.lasbrenasdigital.com.ar","ajax_url":"http:\/\/www.lasbrenasdigital.com.ar\/wp-admin\/admin-ajax.php","ajax_nonce":"d985ebf599"};
/*  */</script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/assets/js/main.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/js/main.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.3'></script> <link
rel='https://api.w.org/' href='http://www.lasbrenasdigital.com.ar/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasbrenasdigital.com.ar/xmlrpc.php?rsd" /><meta
name="generator" content="WordPress 4.7.3" /><link
rel='shortlink' href='http://www.lasbrenasdigital.com.ar/?p=7385' /><link
rel="alternate" type="application/json+oembed" href="http://www.lasbrenasdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasbrenasdigital.com.ar%2F2017%2F04%2F21%2Fmunicipio-realizo-clausura-preventiva-local-comercial%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.lasbrenasdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasbrenasdigital.com.ar%2F2017%2F04%2F21%2Fmunicipio-realizo-clausura-preventiva-local-comercial%2F&#038;format=xml" /><link
type="text/css" rel="stylesheet" href="http://www.lasbrenasdigital.com.ar/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" /><meta
property="fb:app_id" content="306655882792118"/><meta
property="fb:admins" content="100002852401407"/><meta
http-equiv="Content-type" content="text/html; charset=utf-8" /><link
rel='canonical' href='http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/' /><meta
property="og:title" content="Municipio realizó clausura preventiva a local comercial"/><meta
property="og:image" content="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/04/agua-1-300x264.jpg"/><meta
property="og:image:width" content="681" /><meta
property="og:image:height" content="358" /><meta
property="og:site_name" content="Las Breñas Digital"/><meta
property="og:description" content="Una empresa que se dedica a la venta de agua envasada, habría sido clausurada preventivamente por el municipio.Ante una denuncia realizada por un"/><meta
name="twitter:card" value="summary" /><meta
name="twitter:site" value="@feedsapi" /><meta
name="twitter:title" value="Municipio realizó clausura preventiva a local comercial" /><meta
name="twitter:description" value="Una empresa que se dedica a la venta de agua envasada, habría sido clausurada preventivamente por el municipio.Ante una denuncia realizada por un" /><meta
name="twitter:url" value="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/" /><meta
name="twitter:image" value="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/04/agua-1.jpg" /><meta
name="twitter:creator" value="@feedsapi" /><meta
itemprop="name" content="Municipio realizó clausura preventiva a local comercial"><meta
itemprop="description" content="Una empresa que se dedica a la venta de agua envasada, habría sido clausurada preventivamente por el municipio.Ante una denuncia realizada por un"><meta
itemprop="image" content="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/04/agua-1.jpg">
 <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-51553728-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> 
<style type="text/css">.colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#1e73be}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#1e73be}.fa.search-top:hover{background-color:#1e73be}#site-navigation{border-top:4px solid #1e73be}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#1e73be}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#1e73be}.promo-button-area a:hover{border:2px solid #1e73be;background-color:#1e73be}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#1e73be}.pagination a span:hover{color:#1e73be;border-color:#1e73be}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#1e73be}.comments-area .comment-author-link span{background-color:#1e73be}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#1e73be}#secondary .widget-title{border-bottom:2px solid #1e73be}#secondary .widget-title span{background-color:#1e73be}.footer-widgets-area .widget-title{border-bottom:2px solid #1e73be}.footer-widgets-area .widget-title span{background-color:#1e73be}.footer-widgets-area a:hover{color:#1e73be}.advertisement_above_footer .widget-title{border-bottom:2px solid #1e73be}.advertisement_above_footer .widget-title span{background-color:#1e73be}a#scroll-up i{color:#1e73be}.page-header .page-title{border-bottom:2px solid #1e73be}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#1e73be}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#1e73be}.entry-meta .post-format i{background-color:#1e73be}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#1e73be}.more-link,.no-post-thumbnail{background-color:#1e73be}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#1e73be}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#1e73be}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#1e73be}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#1e73be}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#1e73be}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#1e73be}.widget_featured_posts .article-content .entry-title a:hover{color:#1e73be}.widget_featured_posts .widget-title{border-bottom:2px solid #1e73be}.widget_featured_posts .widget-title span{background-color:#1e73be}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#1e73be}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #0b5a93; }</style><link
rel="amphtml" href="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/amp/" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8406209639304206",
    enable_page_level_ads: true
  });</script> </head><body
class="post-template-default single single-post postid-7385 single-format-standard custom-background "> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8406209639304206",
    enable_page_level_ads: true
  });</script> <div
id="page" class="hfeed site">
<header
id="masthead" class="site-header clearfix"><div
id="header-text-nav-container" class="clearfix"><div
class="news-bar"><div
class="inner-wrap clearfix"><div
class="date-in-header">
Viernes, Abril 21, 2017</div><div
class="breaking-news">
<strong
class="breaking-news-latest">Noticias:</strong><ul
class="newsticker"><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/sospechoso-caso-dengue-las-brenas/" title="Sospechoso caso de Dengue en Las Breñas">Sospechoso caso de Dengue en Las Breñas</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/" title="Municipio realizó clausura preventiva a local comercial">Municipio realizó clausura preventiva a local comercial</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/jornadas-xl-salud/" title="“Jornadas XL de Salud”">“Jornadas XL de Salud”</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/becas-deportivas-impagas/" title="¿Becas deportivas… impagas?">¿Becas deportivas… impagas?</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/asfalto-luminarias-parquizacion-las-brenas/" title="Asfalto, luminarias y parquización  para Las Breñas">Asfalto, luminarias y parquización  para Las Breñas</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href="http://www.facebook.com/lasbrenasdigital" target="_blank"><i
class="fa fa-facebook"></i></a></li><li><a
href="http://twitter.com/LasBrenaDigital" target="_blank"><i
class="fa fa-twitter"></i></a></li><li><a
href="https://plus.google.com/b/114102453638012122555/+LasbrenasdigitalArg" target="_blank"><i
class="fa fa-google-plus"></i></a></li><li><a
href="https://instagram.com/las_brenas_digital/" target="_blank"><i
class="fa fa-instagram"></i></a></li><li><a
href="http://www.youtube.com/user/LasBrenasDigital/videos" target="_blank"><i
class="fa fa-youtube"></i></a></li></ul></div></div></div><div
class="inner-wrap"><div
id="header-text-nav-wrap" class="clearfix"><div
id="header-left-section"><div
id="header-logo-image"><a
href="http://www.lasbrenasdigital.com.ar/" title="Las Breñas Digital" rel="home"><img
src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/logo-1.png" class="img-responsive" alt="Las Breñas Digital"></a></div><div
id="header-text" class="screen-reader-text"><h3 id="site-title">
<a
href="http://www.lasbrenasdigital.com.ar/" title="Las Breñas Digital" rel="home">Las Breñas Digital</a></h3><p
id="site-description">Siempre Junto a vos</p></div></div><div
id="header-right-section"><div
id="header-right-sidebar" class="clearfix">
<aside
id="text-2" class="widget widget_text clearfix"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8406209639304206"
data-ad-slot="1487626835"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside></div></div></div></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="inner-wrap clearfix"><div
class="home-icon">
<a
href="http://www.lasbrenasdigital.com.ar/" title="Las Breñas Digital"><i
class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div
class="menu-primary-container"><ul
id="menu-menu-principal" class="menu"><li
id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a
href="http://www.lasbrenasdigital.com.ar/category/deportes/">Deportes</a></li><li
id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a
href="http://www.lasbrenasdigital.com.ar/category/educacion/">Educación</a></li><li
id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a
href="http://www.lasbrenasdigital.com.ar/category/policiales/">Policiales</a></li><li
id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a
href="http://www.lasbrenasdigital.com.ar/category/politica/">Politica</a></li><li
id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a
href="http://www.lasbrenasdigital.com.ar/category/sociales/">Sociales</a></li><li
id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a
href="http://www.lasbrenasdigital.com.ar/numeros-utiles/">Números Útiles</a></li><li
id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a
href="http://www.lasbrenasdigital.com.ar/quienes-somos/">Quienes Somos</a></li><li
id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a
href="http://www.lasbrenasdigital.com.ar/contacto/">Contacto</a></li><li
id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a
href="http://www.lasbrenasdigital.com.ar/publicidad/">Publicidad</a></li></ul></div>                                                <i
class="fa fa-search search-top"></i><div
class="search-form-top"><form
action="http://www.lasbrenasdigital.com.ar/" class="search-form searchform clearfix" method="get"><div
class="search-wrap">
<input
type="text" placeholder="Buscar" class="s field" name="s">
<button
class="search-icon" type="submit"></button></div></form></div></div>
</nav></div>
</header><div
id="main" class="clearfix"><div
class="inner-wrap clearfix"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8406209639304206"
data-ad-slot="2325547230"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></br><div
id="primary"><div
id="content" class="clearfix">
<header>
<article
id="post-7385" class="post-7385 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
<figure><div
class="featured-image">
<img
width="700" height="445" src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/04/agua-1-700x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></div>
</figure><div
class="article-content clearfix"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://www.lasbrenasdigital.com.ar/category/politica/" style="background:#015757" rel="category tag">Politica</a>&nbsp;</span></div>
<header
class="entry-header"><h1 class="entry-title">
Municipio realizó clausura preventiva a local comercial</h1>
</header><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/" title="10:44 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2017-04-21T10:44:28+00:00">21 Abril, 2017</time></a></span>
<span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.lasbrenasdigital.com.ar/author/lasbrenasdigital-2/" title="Dani Aranda">lasbrenasdigital</a></span></span><span
class="comments"><a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/#respond"><i
class="fa fa-comment"></i> 0 Comentarios</a></span></div><div
class="entry-content clearfix"><div
class="addthis_toolbox addthis_default_style" addthis:url='http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/' ><a
class="addthis_button_facebook_like"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><p
style="text-align: justify">Una empresa que se dedica a la venta de agua envasada, habría sido clausurada preventivamente por el municipio.</p><p
style="text-align: justify"><span
id="more-7385"></span></p><p
style="text-align: justify">Ante una denuncia realizada por una consumidora ante el municipio local para se hagan los controles respectivos sobre la calidad de agua envasada que se pondría a la venta desde una reconocida empresa local, el secretario de gobierno municipal Dante Stach tenía presente esta información, brindada hacia <strong>FM Real </strong>y<strong> Las Breñas Digital</strong>.</p><p
style="text-align: justify">Respecto a una situación existente con un comercio que se dedica a la comercialización de agua envasada en bidones, <strong><em>“el municipio recibió una denuncia de una persona que adquirió este producto que sería un bidón de agua y solicitó la intervención del municipio y del Área de Bromatología, porque según su comentario en la nota no estaría el agua en las condiciones que debería estar”</em></strong></p><p
style="text-align: justify">Sobre los trabajos locales desde dependientes municipales, aclaraba <strong><em>“la Dirección de Bromatología se constituyó en el lugar y tomó muestras del agua, personalmente he llevado las muestras el lunes a la Dirección de Bromatología de la provincia y en el día miércoles nos dan el informe final”</em></strong></p><p
style="text-align: justify">El funcionario exhibía documentaciones allegadas desde la Dirección de Bromatología de la provincia del Chaco, desde donde se tomarían las medidas pertinentes <strong><em>“el informe brindado desde la Dirección de Bromatología que el agua que se analizó y que se llevó no es apta y aconsejan la no comercialización, por lo que se constituyó desde el Área de Bromatología al negocio </em>“Aguas del Manantial”<em> y se procediera a la clausura preventiva que es lo que corresponde porque no está en condiciones el producto para ser comercializado”</em></strong></p><p
style="text-align: justify">Agregaba al respecto, “esto tiene su trámite y se deberá de resolver una vez que el agua esté en condiciones y se harán nuevos análisis, algunas cuestiones a mejorarse para que puede volver a operar normalmente”</p><p
style="text-align: justify">Sostenía además Stach sobre otras empresas que estarían en este tipo condiciones, a quienes también se les efectúa este tipo de controles <strong><em>“este no es un problema que le ocurra a esta empresa únicamente, ocurre habitualmente con este tipo de empresas que comercializan aguas, se toman aguas de napas y con estas lluvias cambian sus consistencias, composiciones físico químicos y por eso se deben hacer análisis más seguidos, es por eso que hay aguas de acueductos son más estables como de conocidas marcas que ingresan desde Sáenz peña por ejemplo”</em></strong> sostenía, afirmando haberse dado intervención al Juzgado de Faltas Municipal para proseguir con los trámites pertinentes.</p><p
style="text-align: justify">Aclaraba Stach <strong><em>“momentáneamente no está habilitado a la venta porque el informe que tenemos desde Bromatología Provincial establece que no es un agua apta para el consumo y mucho menos para su comercialización”</em></strong> seguía en sus comentarios, aconsejando a quienes tengan este producto se pongan en contacto con el proveedor y planteen necesidades de saber con certeza de si estaría o no en condiciones de consumo esta agua, ya que variarían las partidas entre las producciones, siendo esta sugerencia brindada por el funcionario.</p><h3>Comentarios</h3><p><fb:comments-count href=http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/></fb:comments-count> Comentarios</p><div
class="fb-comments" data-href="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div></div></header>
</article></div><ul
class="default-wp-page clearfix"><li
class="previous"><a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/jornadas-xl-salud/" rel="prev"><span
class="meta-nav">&larr; Anterior</span> “Jornadas XL de Salud”</a></li><li
class="next"><a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/sospechoso-caso-dengue-las-brenas/" rel="next">Sospechoso caso de Dengue en Las Breñas <span
class="meta-nav">Siguiente &rarr;</span></a></li></ul><h4 class="related-posts-main-title"><i
class="fa fa-thumbs-up"></i><span>También te puede gustar...</span></h4><div
class="related-posts clearfix"><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://www.lasbrenasdigital.com.ar/2016/07/08/dra-belfiori-agradece-este-momento/" title="Dra. Belfiori agradece este momento">
<img
width="390" height="205" src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2016/07/cyntia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://www.lasbrenasdigital.com.ar/2016/07/08/dra-belfiori-agradece-este-momento/" rel="bookmark" title="Dra. Belfiori agradece este momento">Dra. Belfiori agradece este momento</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.lasbrenasdigital.com.ar/2016/07/08/dra-belfiori-agradece-este-momento/" title="12:13 pm" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-07-08T12:13:51+00:00">8 Julio, 2016</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.lasbrenasdigital.com.ar/author/lasbrenasdigital-2/" title="Dani Aranda">Dani Aranda</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><span
class="fb-comments-count" data-href="http://www.lasbrenasdigital.com.ar/2016/07/08/dra-belfiori-agradece-este-momento/"></span></span></div></div></div><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://www.lasbrenasdigital.com.ar/2015/11/06/horacio-rey-macri-desconoce-lo-que-pasa-en-el-chaco/" title="Horacio Rey, “Macri desconoce lo que pasa en el Chaco”">
<img
width="390" height="205" src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2015/11/rey_peppo-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://www.lasbrenasdigital.com.ar/2015/11/06/horacio-rey-macri-desconoce-lo-que-pasa-en-el-chaco/" rel="bookmark" title="Horacio Rey, “Macri desconoce lo que pasa en el Chaco”">Horacio Rey, “Macri desconoce lo que pasa en el Chaco”</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.lasbrenasdigital.com.ar/2015/11/06/horacio-rey-macri-desconoce-lo-que-pasa-en-el-chaco/" title="10:29 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2015-11-06T10:29:04+00:00">6 Noviembre, 2015</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.lasbrenasdigital.com.ar/author/lasbrenasdigital-2/" title="Dani Aranda">Dani Aranda</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><span
class="fb-comments-count" data-href="http://www.lasbrenasdigital.com.ar/2015/11/06/horacio-rey-macri-desconoce-lo-que-pasa-en-el-chaco/"></span></span></div></div></div><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://www.lasbrenasdigital.com.ar/2016/03/15/inician-inscripciones-escuela-municipal-danzas-internacionales/" title="Inician inscripciones en Escuela Municipal de Danzas Internacionales">
<img
width="390" height="205" src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2016/03/avallay-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://www.lasbrenasdigital.com.ar/2016/03/15/inician-inscripciones-escuela-municipal-danzas-internacionales/" rel="bookmark" title="Inician inscripciones en Escuela Municipal de Danzas Internacionales">Inician inscripciones en Escuela Municipal de Danzas Internacionales</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.lasbrenasdigital.com.ar/2016/03/15/inician-inscripciones-escuela-municipal-danzas-internacionales/" title="9:35 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-03-15T09:35:18+00:00">15 Marzo, 2016</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.lasbrenasdigital.com.ar/author/lasbrenasdigital-2/" title="Dani Aranda">Dani Aranda</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><span
class="fb-comments-count" data-href="http://www.lasbrenasdigital.com.ar/2016/03/15/inician-inscripciones-escuela-municipal-danzas-internacionales/"></span></span></div></div></div></div></div><div
id="secondary">
<aside
id="wcp_weather_widget-2" class="widget widget_wcp_weather_widget clearfix"><h3 class="widget-title"><span>Pronóstico </span></h3><style type="text/css" ></style><div
id="wcp-wcp_weather_widget-2" class="wcp-openweather-default-widget wp-open-weather wpw-widget wcp-openweather-primary-background wcp-openweather-primary-color"><div
class="wcp-openweather-header"><div
class="wcp-openweather-header-wrapper"><div
class="wcp-openweather-container"><div
class="wcp-openweather-options-wrapper"><div
class="wcp-openweather-refresh wp-open-weather-refresh">
<a
class="wcp-openweather-refresh-icon wp-open-weather-refresh-now wcp-openweather-primary-color" data-id="wcp-wcp_weather_widget-2" data-tag="wcp_weather_widget" data-template="default" href="javascript:void(0);" onclick="return false;"><span
class="wcp-ow-icon-refresh wcp-openweather-primary-color"></span></a></div></div><div
class="wcp-openweather-day-wrapper">
<span
class="wcp-openweather-day wcp-openweather-primary-color">
abr 21, 2017 - vie                    </span></div></div></div></div><div
class="wcp-openweather-content wp-open-weather-data"><div
class="wcp-openweather-container"><div
class="wcp-openweather-city-wrapper">
<span
class="wcp-openweather-city">Las Brenas, AR</span></div><div
class="wcp-openweather-now-wrapper wp-open-weather-now wp-open-weather-block"><div
class="wcp-openweather-now"><div
class="wcp-openweather-now-temperature">
<span
class="wcp-openweather-now-value">21<sup
class="wcp-openweather-now-value-deg">&deg;</sup>C </span><div
class="wcp-openweather-now-icon">
<img
src="http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/04d.png" alt="nubes"  title="nubes"/></div></div>
<span
class="wcp-openweather-now-status">nubes</span></div><div
class="wcp-openweather-now-details"><div
class="wcp-openweather-now-details-row">
<span
class="wcp-openweather-now-details-title wcp-ow-icon-wind"></span>
<span
class="wcp-openweather-now-details-value">5 m/s, S</span></div><div
class="wcp-openweather-now-details-row">
<span
class="wcp-openweather-now-details-title wcp-ow-icon-raindrop"></span>
<span
class="wcp-openweather-now-details-value">95%</span></div><div
class="wcp-openweather-now-details-row">
<span
class="wcp-openweather-now-details-title wcp-ow-icon-arrow-down"><span
class="wcp-ow-icon-arrow-down"></span></span>
<span
class="wcp-openweather-now-details-value">762.55 mmHg</span></div></div></div></div><div
class="wcp-openweather-forecast-wrapper"><div
class="wcp-openweather-forecast-header wp-open-weather-forecast-header"><div
class="wcp-openweather-container">
<span
class="wcp-openweather-forecast-day">vier<span
class="wcp-openweather-forecast-item-date">04/21</span></span>
<span
class="wcp-openweather-forecast-day">sab<span
class="wcp-openweather-forecast-item-date">04/22</span></span>
<span
class="wcp-openweather-forecast-day">dom<span
class="wcp-openweather-forecast-item-date">04/23</span></span>
<span
class="wcp-openweather-forecast-day">lun<span
class="wcp-openweather-forecast-item-date">04/24</span></span>
<span
class="wcp-openweather-forecast-day">mar<span
class="wcp-openweather-forecast-item-date">04/25</span></span></div></div><div
class="wcp-openweather-forecast-content wp-open-weather-forecast"><div
class="wcp-openweather-container"><div
class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div
class="wcp-openweather-forecast-day-temperature"><div
class="wcp-openweather-forecast-day-icon">
<img
src="http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/04d.png" alt="nubes"  title="nubes"/></div>
<span
class="wcp-openweather-forecast-day-value">21/15<sup
class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div
class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div
class="wcp-openweather-forecast-day-temperature"><div
class="wcp-openweather-forecast-day-icon">
<img
src="http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/01d.png" alt="cielo claro"  title="cielo claro"/></div>
<span
class="wcp-openweather-forecast-day-value">21/16<sup
class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div
class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div
class="wcp-openweather-forecast-day-temperature"><div
class="wcp-openweather-forecast-day-icon">
<img
src="http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/></div>
<span
class="wcp-openweather-forecast-day-value">21/19<sup
class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div
class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div
class="wcp-openweather-forecast-day-temperature"><div
class="wcp-openweather-forecast-day-icon">
<img
src="http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia moderada"  title="lluvia moderada"/></div>
<span
class="wcp-openweather-forecast-day-value">28/23<sup
class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div><div
class="wcp-openweather-forecast-item wp-open-weather-forecast-item wp-open-weather-block"><div
class="wcp-openweather-forecast-day-temperature"><div
class="wcp-openweather-forecast-day-icon">
<img
src="http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/theme/default/assets/images/weather/10d.png" alt="lluvia ligera"  title="lluvia ligera"/></div>
<span
class="wcp-openweather-forecast-day-value">28/22<sup
class="wcp-openweather-forecast-day-deg">&deg;</sup>C</span></div></div></div></div></div></div></div>
</aside><aside
id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix"><div
class="advertisement_125x125"></div>
</aside>		<aside
id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Articulos Recientes</span></h3><ul><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/sospechoso-caso-dengue-las-brenas/">Sospechoso caso de Dengue en Las Breñas</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/municipio-realizo-clausura-preventiva-local-comercial/">Municipio realizó clausura preventiva a local comercial</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/jornadas-xl-salud/">“Jornadas XL de Salud”</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/becas-deportivas-impagas/">¿Becas deportivas… impagas?</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/04/21/asfalto-luminarias-parquizacion-las-brenas/">Asfalto, luminarias y parquización  para Las Breñas</a></li></ul>
</aside></div></div></div>
<footer
id="colophon" class="clearfix"><div
class="footer-widgets-wrapper"><div
class="inner-wrap"><div
class="footer-widgets-area clearfix"><div
class="tg-footer-main-widget"><div
class="tg-first-footer-widget">
<aside
id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Acerca de</span></h3><div
class="textwidget"><img
src="http://lasbrenasdigital.com.ar/logo2.png" alt="logo" />
LasBrenasDigital.com.arEstá permitida la reproducción del contenido de este sitio bajo la condición de mencionar a la fuente.</div>
</aside></div></div><div
class="tg-footer-other-widgets"><div
class="tg-second-footer-widget">
<aside
id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorias</span></h3><ul><li
class="cat-item cat-item-12"><a
href="http://www.lasbrenasdigital.com.ar/category/columna/" >Columna</a></li><li
class="cat-item cat-item-8"><a
href="http://www.lasbrenasdigital.com.ar/category/concejo-deliberante/" >Concejo Deliberante</a></li><li
class="cat-item cat-item-2"><a
href="http://www.lasbrenasdigital.com.ar/category/deportes/" >Deportes</a></li><li
class="cat-item cat-item-3"><a
href="http://www.lasbrenasdigital.com.ar/category/educacion/" >Educación</a></li><li
class="cat-item cat-item-10"><a
href="http://www.lasbrenasdigital.com.ar/category/farmacias-de-turno/" >Farmacias de Turno</a></li><li
class="cat-item cat-item-13"><a
href="http://www.lasbrenasdigital.com.ar/category/columna/noelia/" >Noelia Barchuk</a></li><li
class="cat-item cat-item-11"><a
href="http://www.lasbrenasdigital.com.ar/category/deportes/pasion-deportiva/" >Pasion Deportiva</a></li><li
class="cat-item cat-item-4"><a
href="http://www.lasbrenasdigital.com.ar/category/policiales/" >Policiales</a></li><li
class="cat-item cat-item-5"><a
href="http://www.lasbrenasdigital.com.ar/category/politica/" >Politica</a></li><li
class="cat-item cat-item-1"><a
href="http://www.lasbrenasdigital.com.ar/category/sin-categoria/" >Sin Categoria</a></li><li
class="cat-item cat-item-6"><a
href="http://www.lasbrenasdigital.com.ar/category/sociales/" >Sociales</a></li></ul>
</aside></div><div
class="tg-third-footer-widget"></div><div
class="tg-fourth-footer-widget">
<aside
id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Las Breñas Digital</span></h3><div
class="textwidget"><p>REDACCIÓN:<br
/>
editor@lasbrenasdigital.com.ar<br
/>
3731 531524</p><p>PUBLICIDAD:<br
/>
info@lasbrenasdigital.com.ar</p><p>DIRECTOR:<br
/>
director@lasbrenasdigital.com.ar<br
/>
3794 395153</p></div>
</aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class="inner-wrap"><div
class="footer-socket-area"><div
class="copyright"><p>©Copyright|Todos los derechos reservados</p>
Design by: Renzo Fidel Beltran |<a
target="_blank" href="http://www.databel.com.ar">Databel WebSites</a></div><div
class="footer-socket-right-section"></div></div></div></div>
</footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-chevron-up"></i></a></div> <script data-cfasync="false" type="text/javascript">var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-51553728-1","data_ga_social":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"LasBrenaDigital"}}};</script>  <script data-cfasync="false" type="text/javascript">var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-da071f8c5e34c0836a74b529cb50e91e","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-51553728-1","data_ga_social":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"LasBrenaDigital"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }</script> <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-563b974014fa3249 "
                    async="async"
                ></script> <script data-cfasync="false" type="text/javascript">(function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());</script> <link
rel='stylesheet' id='addthis_output-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' /> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/plugins/wcp-openweather/assets/js/customize.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.7.3'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=306655882792118&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> </body></html>