<!DOCTYPE html><html
lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="177536015626619" /><meta
name="author" content="Renzo Fidel Beltran"><link
rel="profile" href="http://gmpg.org/xfn/11" /><link
rel="pingback" href="" /><title>Machuca se puso al frente de las obras - Las Breñas Digital</title><link
rel="canonical" href="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/" /><link
rel="publisher" href="https://plus.google.com/u/0/b/113771060951339780661/113771060951339780661/posts"/><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Machuca se puso al frente de las obras - Las Breñas Digital" /><meta
property="og:description" content="Al mando del intendente Machuca, se realizan trabajos de restauración de puntos críticos en la Capital del Inmigrante. Posterior al" /><meta
property="og:url" content="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/" /><meta
property="og:site_name" content="Las Breñas Digital" /><meta
property="article:publisher" content="https://www.facebook.com/lasbrenasdigital" /><meta
property="article:section" content="Politica" /><meta
property="article:published_time" content="2017-01-04T11:21:41-03:00" /><meta
property="fb:app_id" content="306655882792118" /><meta
property="og:image" content="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/machuca.jpg" /><meta
property="og:image:width" content="700" /><meta
property="og:image:height" content="394" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Al mando del intendente Machuca, se realizan trabajos de restauración de puntos críticos en la Capital del Inmigrante. Posterior al" /><meta
name="twitter:title" content="Machuca se puso al frente de las obras - Las Breñas Digital" /><meta
name="twitter:site" content="@LasBrenaDigital" /><meta
name="twitter:image" content="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/machuca.jpg" /><meta
name="twitter:creator" content="@LasBrenaDigital" /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Las Breñas Digital &raquo; Feed" href="http://www.lasbrenasdigital.com.ar/feed/" /><link
rel="alternate" type="application/rss+xml" title="Las Breñas Digital &raquo; RSS de los comentarios" href="http://www.lasbrenasdigital.com.ar/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Las Breñas Digital &raquo; Machuca se puso al frente de las obras RSS de los comentarios" href="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lasbrenasdigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='formidable-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/uploads/formidable/css/formidablepro.css?ver=10191303' type='text/css' media='all' /><link
rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='colormag_style-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/style.css?ver=4.6.1' type='text/css' media='all' /><link
rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.6.1'></script> <link
rel='https://api.w.org/' href='http://www.lasbrenasdigital.com.ar/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lasbrenasdigital.com.ar/xmlrpc.php?rsd" /><meta
name="generator" content="WordPress 4.6.1" /><link
rel='shortlink' href='http://www.lasbrenasdigital.com.ar/?p=6050' /><link
rel="alternate" type="application/json+oembed" href="http://www.lasbrenasdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasbrenasdigital.com.ar%2F2017%2F01%2F04%2Fmachuca-se-puso-al-frente-las-obras%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.lasbrenasdigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lasbrenasdigital.com.ar%2F2017%2F01%2F04%2Fmachuca-se-puso-al-frente-las-obras%2F&#038;format=xml" /><link
type="text/css" rel="stylesheet" href="http://www.lasbrenasdigital.com.ar/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" /><meta
property="fb:app_id" content="306655882792118"/><meta
property="fb:admins" content="100002852401407"/><meta
http-equiv="Content-type" content="text/html; charset=utf-8" /><link
rel='canonical' href='http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/' /><meta
property="og:title" content="Machuca se puso al frente de las obras"/><meta
property="og:image" content="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/machuca-300x169.jpg"/><meta
property="og:image:width" content="681" /><meta
property="og:image:height" content="358" /><meta
property="og:site_name" content="Las Breñas Digital"/><meta
property="og:description" content="Al mando del intendente Machuca, se realizan trabajos de restauración de puntos críticos en la Capital del Inmigrante.Posterior al alejamiento d"/><meta
name="twitter:card" value="summary" /><meta
name="twitter:site" value="@feedsapi" /><meta
name="twitter:title" value="Machuca se puso al frente de las obras" /><meta
name="twitter:description" value="Al mando del intendente Machuca, se realizan trabajos de restauración de puntos críticos en la Capital del Inmigrante.Posterior al alejamiento d" /><meta
name="twitter:url" value="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/" /><meta
name="twitter:image" value="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/machuca.jpg" /><meta
name="twitter:creator" value="@feedsapi" /><meta
itemprop="name" content="Machuca se puso al frente de las obras"><meta
itemprop="description" content="Al mando del intendente Machuca, se realizan trabajos de restauración de puntos críticos en la Capital del Inmigrante.Posterior al alejamiento d"><meta
itemprop="image" content="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/machuca.jpg">
 <script type="text/javascript">var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-51553728-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script> <meta
name="google-site-verification" content="9I2lqYpAdG9RivnXirLuT2uCSBdkuIhqItIKfucjO1U" /><style type="text/css">.colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#1e73be}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#1e73be}.fa.search-top:hover{background-color:#1e73be}#site-navigation{border-top:4px solid #1e73be}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#1e73be}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#1e73be}.promo-button-area a:hover{border:2px solid #1e73be;background-color:#1e73be}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#1e73be}.pagination a span:hover{color:#1e73be;border-color:#1e73be}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#1e73be}.comments-area .comment-author-link span{background-color:#1e73be}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#1e73be}#secondary .widget-title{border-bottom:2px solid #1e73be}#secondary .widget-title span{background-color:#1e73be}.footer-widgets-area .widget-title{border-bottom:2px solid #1e73be}.footer-widgets-area .widget-title span{background-color:#1e73be}.footer-widgets-area a:hover{color:#1e73be}.advertisement_above_footer .widget-title{border-bottom:2px solid #1e73be}.advertisement_above_footer .widget-title span{background-color:#1e73be}a#scroll-up i{color:#1e73be}.page-header .page-title{border-bottom:2px solid #1e73be}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#1e73be}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#1e73be}.entry-meta .post-format i{background-color:#1e73be}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#1e73be}.more-link,.no-post-thumbnail{background-color:#1e73be}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#1e73be}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#1e73be}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#1e73be}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#1e73be}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#1e73be}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#1e73be}.widget_featured_posts .article-content .entry-title a:hover{color:#1e73be}.widget_featured_posts .widget-title{border-bottom:2px solid #1e73be}.widget_featured_posts .widget-title span{background-color:#1e73be}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#1e73be}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #0b5a93; }</style><link
rel="amphtml" href="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/amp/" /><meta
data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="96146be625e3e544f16db0ea6663c5c9"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8406209639304206",
    enable_page_level_ads: true
  });</script> </head><body
class="single single-post postid-6050 single-format-standard custom-background "> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8406209639304206",
    enable_page_level_ads: true
  });</script> <div
id="page" class="hfeed site">
<header
id="masthead" class="site-header clearfix"><div
id="header-text-nav-container" class="clearfix"><div
class="news-bar"><div
class="inner-wrap clearfix"><div
class="date-in-header">
Miércoles, enero 4, 2017</div><div
class="breaking-news">
<strong
class="breaking-news-latest">Noticias:</strong><ul
class="newsticker"><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/" title="Machuca se puso al frente de las obras">Machuca se puso al frente de las obras</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/feriados-2017/" title="Feriados 2017">Feriados 2017</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/2017-ano-politico-elegir-legisladores/" title="2017, año político para elegir legisladores">2017, año político para elegir legisladores</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/alarma-robos-hormiga-charata/" title="Alarma por robos “hormiga” en Charata">Alarma por robos “hormiga” en Charata</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/jueves-viernes-pago-estatales/" title="Jueves y viernes pago a estatales">Jueves y viernes pago a estatales</a></li></ul></div><div
class="social-links clearfix"><ul><li><a
href="http://www.facebook.com/lasbrenasdigital" target="_blank"><i
class="fa fa-facebook"></i></a></li><li><a
href="http://twitter.com/LasBrenaDigital" target="_blank"><i
class="fa fa-twitter"></i></a></li><li><a
href="http://plus.google.com/+LasBre%C3%B1asDigitalplus/posts" target="_blank"><i
class="fa fa-google-plus"></i></a></li><li><a
href="https://instagram.com/las_brenas_digital/" target="_blank"><i
class="fa fa-instagram"></i></a></li><li><a
href="http://www.youtube.com/user/LasBrenasDigital/videos" target="_blank"><i
class="fa fa-youtube"></i></a></li></ul></div></div></div><div
class="inner-wrap"><div
id="header-text-nav-wrap" class="clearfix"><div
id="header-left-section"><div
id="header-logo-image"><a
href="http://www.lasbrenasdigital.com.ar/" title="Las Breñas Digital" rel="home"><img
src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2016/12/logonavidad.png" class="img-responsive" alt="Las Breñas Digital"></a></div><div
id="header-text" class="screen-reader-text"><h3 id="site-title">
<a
href="http://www.lasbrenasdigital.com.ar/" title="Las Breñas Digital" rel="home">Las Breñas Digital</a></h3><p
id="site-description">Siempre Junto a vos</p></div></div><div
id="header-right-section"><div
id="header-right-sidebar" class="clearfix">
<aside
id="text-2" class="widget widget_text clearfix"><div
class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-8406209639304206"
data-ad-slot="1487626835"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</aside></div></div></div></div>
<nav
id="site-navigation" class="main-navigation clearfix" role="navigation"><div
class="inner-wrap clearfix"><div
class="home-icon">
<a
href="http://www.lasbrenasdigital.com.ar/" title="Las Breñas Digital"><i
class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div
class="menu-primary-container"><ul
id="menu-menu-principal" class="menu"><li
id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a
href="http://www.lasbrenasdigital.com.ar/category/deportes/">Deportes</a></li><li
id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a
href="http://www.lasbrenasdigital.com.ar/category/educacion/">Educación</a></li><li
id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a
href="http://www.lasbrenasdigital.com.ar/category/policiales/">Policiales</a></li><li
id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a
href="http://www.lasbrenasdigital.com.ar/category/politica/">Politica</a></li><li
id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a
href="http://www.lasbrenasdigital.com.ar/category/sociales/">Sociales</a></li><li
id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a
href="http://www.lasbrenasdigital.com.ar/numeros-utiles/">Números Útiles</a></li><li
id="menu-item-221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221"><a
href="http://www.lasbrenasdigital.com.ar/quienes-somos/">Quienes Somos</a></li><li
id="menu-item-235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235"><a
href="http://www.lasbrenasdigital.com.ar/contacto/">Contacto</a></li><li
id="menu-item-548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548"><a
href="http://www.lasbrenasdigital.com.ar/publicidad/">Publicidad</a></li></ul></div>                                                <i
class="fa fa-search search-top"></i><div
class="search-form-top"><form
action="http://www.lasbrenasdigital.com.ar/" class="search-form searchform clearfix" method="get"><div
class="search-wrap">
<input
type="text" placeholder="Buscar" class="s field" name="s">
<button
class="search-icon" type="submit"></button></div></form></div></div>
</nav></div>
</header><div
id="main" class="clearfix"><div
class="inner-wrap clearfix"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8406209639304206"
data-ad-slot="2325547230"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br></br><div
id="primary"><div
id="content" class="clearfix">
<header>
<article
id="post-6050" class="post-6050 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
<figure><div
class="featured-image">
<img
width="700" height="394" src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/machuca.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="machuca" srcset="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/machuca.jpg 700w, http://www.lasbrenasdigital.com.ar/wp-content/uploads/2017/01/machuca-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></div>
</figure><div
class="article-content clearfix"><div
class="above-entry-meta"><span
class="cat-links"><a
href="http://www.lasbrenasdigital.com.ar/category/politica/" style="background:#015757" rel="category tag">Politica</a>&nbsp;</span></div>
<header
class="entry-header"><h1 class="entry-title">
Machuca se puso al frente de las obras</h1>
</header><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/" title="11:21 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2017-01-04T11:21:41+00:00">4 enero, 2017</time></a></span>
<span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.lasbrenasdigital.com.ar/author/lasbrenasdigital-2/" title="Dani Aranda">lasbrenasdigital</a></span></span><span
class="comments"><a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/#respond"><i
class="fa fa-comment"></i> 0 Comentarios</a></span></div><div
class="entry-content clearfix"><div
class="addthis_toolbox addthis_default_style" addthis:url='http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/' addthis:title='Machuca se puso al frente de las obras'><a
class="addthis_button_facebook_like"></a><a
class="addthis_button_tweet"></a><a
class="addthis_button_google_plusone" g:plusone:size="medium"></a><a
class="addthis_counter addthis_pill_style"></a></div><p
style="text-align: justify">Al mando del intendente Machuca, se realizan trabajos de restauración de puntos críticos en la Capital del Inmigrante.</p><p
style="text-align: justify"><span
id="more-6050"></span></p><p
style="text-align: justify">Posterior al alejamiento de la arquitecta Karina Zabascky al frente del área de Servicios Públicos días atrás, luego de que el mandatario breñense hiciera una muy fuerte crítica por el incumplimiento de una orden dada por él mismo, se han reiniciado algunas obras imperiosas para el bienestar de los vecinos, y con la figura del mismo intendente Machuca supervisando cada acción.</p><p
style="text-align: justify">Bajo la supervisión directa del propio Intendente Municipal, se están ejecutando de forma simultánea, trabajos de readecuación, recuperación y acondicionamiento integral de la red de desagües (alcantarillado, canalización) que evidenciaron falencias en las últimas precipitaciones, ocasionando inconvenientes no deseados a vecinos de diferentes sectores de la ciudad.</p><p
style="text-align: justify">La tarea integral a desarrollarse, prevé la puesta a punto del sistema hídrico, restauración de arterias afectadas, desmalezamiento de sectores aún no intervenidos y labores complementarias que signifiquen soluciones progresivas y efectivas.</p><h3>Comentarios</h3><p><fb:comments-count href=http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/></fb:comments-count> Comentarios</p><div
class="fb-comments" data-href="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div></div></header>
</article></div><ul
class="default-wp-page clearfix"><li
class="previous"><a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/feriados-2017/" rel="prev"><span
class="meta-nav">&larr; Anterior</span> Feriados 2017</a></li><li
class="next"></li></ul><h4 class="related-posts-main-title"><i
class="fa fa-thumbs-up"></i><span>También te puede gustar...</span></h4><div
class="related-posts clearfix"><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://www.lasbrenasdigital.com.ar/2016/07/15/se-entregaron-certificados-participacion/" title="Se entregaron Certificados de Participación">
<img
width="390" height="205" src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2016/07/pj-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="pj" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://www.lasbrenasdigital.com.ar/2016/07/15/se-entregaron-certificados-participacion/" rel="bookmark" title="Se entregaron Certificados de Participación">Se entregaron Certificados de Participación</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.lasbrenasdigital.com.ar/2016/07/15/se-entregaron-certificados-participacion/" title="11:11 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-07-15T11:11:00+00:00">15 julio, 2016</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.lasbrenasdigital.com.ar/author/lasbrenasdigital-2/" title="Dani Aranda">Dani Aranda</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><span
class="fb-comments-count" data-href="http://www.lasbrenasdigital.com.ar/2016/07/15/se-entregaron-certificados-participacion/"></span></span></div></div></div><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://www.lasbrenasdigital.com.ar/2016/06/13/desesperante-situacion-agua/" title="“Desesperante” situación por el agua">
<img
width="390" height="205" src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2016/06/acosta_agua-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="acosta_agua" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://www.lasbrenasdigital.com.ar/2016/06/13/desesperante-situacion-agua/" rel="bookmark" title="“Desesperante” situación por el agua">“Desesperante” situación por el agua</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.lasbrenasdigital.com.ar/2016/06/13/desesperante-situacion-agua/" title="10:03 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-06-13T10:03:28+00:00">13 junio, 2016</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.lasbrenasdigital.com.ar/author/lasbrenasdigital-2/" title="Dani Aranda">Dani Aranda</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><span
class="fb-comments-count" data-href="http://www.lasbrenasdigital.com.ar/2016/06/13/desesperante-situacion-agua/"></span></span></div></div></div><div
class="single-related-posts"><div
class="related-posts-thumbnail">
<a
href="http://www.lasbrenasdigital.com.ar/2016/04/19/machuca-necesitamos-compromiso-del-gobierno/" title="Machuca, “necesitamos el compromiso del Gobierno…”">
<img
width="390" height="205" src="http://www.lasbrenasdigital.com.ar/wp-content/uploads/2016/04/reunion-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="reunion" />            </a></div><div
class="article-content"><h3 class="entry-title">
<a
href="http://www.lasbrenasdigital.com.ar/2016/04/19/machuca-necesitamos-compromiso-del-gobierno/" rel="bookmark" title="Machuca, “necesitamos el compromiso del Gobierno…”">Machuca, “necesitamos el compromiso del Gobierno…”</a></h3><div
class="below-entry-meta">
<span
class="posted-on"><a
href="http://www.lasbrenasdigital.com.ar/2016/04/19/machuca-necesitamos-compromiso-del-gobierno/" title="10:36 am" rel="bookmark"><i
class="fa fa-calendar-o"></i> <time
class="entry-date published" datetime="2016-04-19T10:36:12+00:00">19 abril, 2016</time></a></span>            <span
class="byline"><span
class="author vcard"><i
class="fa fa-user"></i><a
class="url fn n" href="http://www.lasbrenasdigital.com.ar/author/lasbrenasdigital-2/" title="Dani Aranda">Dani Aranda</a></span></span>
<span
class="comments"><i
class="fa fa-comment"></i><span
class="fb-comments-count" data-href="http://www.lasbrenasdigital.com.ar/2016/04/19/machuca-necesitamos-compromiso-del-gobierno/"></span></span></div></div></div></div></div><div
id="secondary">
<aside
id="colormag_125x125_advertisement_widget-2" class="widget widget_125x125_advertisement clearfix"><div
class="advertisement_125x125"></div>
</aside>		<aside
id="recent-posts-2" class="widget widget_recent_entries clearfix"><h3 class="widget-title"><span>Articulos Recientes</span></h3><ul><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/machuca-se-puso-al-frente-las-obras/">Machuca se puso al frente de las obras</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/feriados-2017/">Feriados 2017</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/2017-ano-politico-elegir-legisladores/">2017, año político para elegir legisladores</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/alarma-robos-hormiga-charata/">Alarma por robos “hormiga” en Charata</a></li><li>
<a
href="http://www.lasbrenasdigital.com.ar/2017/01/04/jueves-viernes-pago-estatales/">Jueves y viernes pago a estatales</a></li></ul>
</aside></div></div></div>
<footer
id="colophon" class="clearfix"><div
class="footer-widgets-wrapper"><div
class="inner-wrap"><div
class="footer-widgets-area clearfix"><div
class="tg-footer-main-widget"><div
class="tg-first-footer-widget">
<aside
id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>Acerca de</span></h3><div
class="textwidget"><img
src="http://lasbrenasdigital.com.ar/logo2.png" alt="logo" />
LasBrenasDigital.com.arEstá permitida la reproducción del contenido de este sitio bajo la condición de mencionar a la fuente.</div>
</aside></div></div><div
class="tg-footer-other-widgets"><div
class="tg-second-footer-widget">
<aside
id="categories-2" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorias</span></h3><ul><li
class="cat-item cat-item-12"><a
href="http://www.lasbrenasdigital.com.ar/category/columna/" >Columna</a></li><li
class="cat-item cat-item-8"><a
href="http://www.lasbrenasdigital.com.ar/category/concejo-deliberante/" >Concejo Deliberante</a></li><li
class="cat-item cat-item-2"><a
href="http://www.lasbrenasdigital.com.ar/category/deportes/" >Deportes</a></li><li
class="cat-item cat-item-3"><a
href="http://www.lasbrenasdigital.com.ar/category/educacion/" >Educación</a></li><li
class="cat-item cat-item-10"><a
href="http://www.lasbrenasdigital.com.ar/category/farmacias-de-turno/" >Farmacias de Turno</a></li><li
class="cat-item cat-item-13"><a
href="http://www.lasbrenasdigital.com.ar/category/columna/noelia/" >Noelia Barchuk</a></li><li
class="cat-item cat-item-11"><a
href="http://www.lasbrenasdigital.com.ar/category/deportes/pasion-deportiva/" >Pasion Deportiva</a></li><li
class="cat-item cat-item-4"><a
href="http://www.lasbrenasdigital.com.ar/category/policiales/" >Policiales</a></li><li
class="cat-item cat-item-5"><a
href="http://www.lasbrenasdigital.com.ar/category/politica/" >Politica</a></li><li
class="cat-item cat-item-1"><a
href="http://www.lasbrenasdigital.com.ar/category/sin-categoria/" >Sin Categoria</a></li><li
class="cat-item cat-item-6"><a
href="http://www.lasbrenasdigital.com.ar/category/sociales/" >Sociales</a></li></ul>
</aside></div><div
class="tg-third-footer-widget"></div><div
class="tg-fourth-footer-widget">
<aside
id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Las Breñas Digital</span></h3><div
class="textwidget"><p>REDACCIÓN:<br
/>
editor@lasbrenasdigital.com.ar<br
/>
3731 531524</p><p>PUBLICIDAD:<br
/>
info@lasbrenasdigital.com.ar</p><p>DIRECTOR:<br
/>
director@lasbrenasdigital.com.ar<br
/>
3794 395153</p></div>
</aside></div></div></div></div></div><div
class="footer-socket-wrapper clearfix"><div
class="inner-wrap"><div
class="footer-socket-area"><div
class="copyright"><p>©Copyright|Todos los derechos reservados</p>
Design by: Renzo Fidel Beltran |<a
target="_blank" href="http://www.databel.com.ar">Databel WebSites</a></div><div
class="footer-socket-right-section"></div></div></div></div>
</footer>
<a
href="#masthead" id="scroll-up"><i
class="fa fa-chevron-up"></i></a></div> <script data-cfasync="false" type="text/javascript">var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-51553728-1","data_ga_social":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"LasBrenaDigital"}}};</script>  <script data-cfasync="false" type="text/javascript">var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-da071f8c5e34c0836a74b529cb50e91e","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_above_showon_posts":true,"addthis_above_showon_pages":false,"addthis_above_showon_archives":false,"addthis_above_showon_categories":false,"addthis_above_showon_excerpts":false,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-51553728-1","data_ga_social":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"LasBrenaDigital"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }</script> <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-563b974014fa3249 "
                    async="async"
                ></script> <script data-cfasync="false" type="text/javascript">(function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());</script> <link
rel='stylesheet' id='addthis_output-css'  href='http://www.lasbrenasdigital.com.ar/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.6.1'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script> <script type='text/javascript' src='http://www.lasbrenasdigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script> <div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=306655882792118&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> </body></html>